Back to index

php5  5.3.10
skipifunicode.inc
Go to the documentation of this file.
00001 <?php
00002 if (version_compare(PHP_VERSION, '5.9.9', '>') == 1) {
00003        die('skip Not functional with PHP 6 (fomerly PHP 6 && unicode.semantics=On)');
00004 }
00005 ?>