Back to index

glibc  2.9
rtld-lowlevel.h
Go to the documentation of this file.
00001 #error "Lowlevel primitives for ld.so not implemented"